• 當前位置:首頁>文章>通達信怎樣畫止損視頻

    通達信怎樣畫止損視頻,通達信軟件如何設置自動止損點

    Q1:通達信軟件如何設置自動止損點

    握訂久挽鹽袍憂扮榜異

    Q2:通達信 跟蹤止損的公式編寫

    前兩天止損價:REF(C,2)*0.98;
    前一天止損價1:=MAX(前兩天止損價, REF(C,2)*0.98);
    前一天止損價2:=REF(C,1)*1.02;
    前一天止損價:IF(REF(C,1)>=前兩天止損價,前一天止損價1,前一天止損價2);
    當天止損價1:=MIN(C*1.02,前一天止損價);
    當天止損價2:=C*0.98;
    當天止損價:IF(C<前一天止損價,當天止損價1,當天止損價2);
    備注:沒弄明白你是什么意思,這樣的分析對我沒什么用,不過指標給你寫出來了。有問題繼續討論。

    Q3:通達信是否能夠提前設置止損,到止損點自動成交

    通達信可以提前設置止損。
    前提是你的軟件有自動交易功能,
    目前貌似收費的通達信才可以做到,另外第三方的也可以滿足你的要求。

    Q4:請教在通達信里如何編寫止損止盈公式

    買入:你的買入條件;
    賣出:C/REF(C,BARSLAST(買入))>1.1 OR C/REF(C,BARSLAST(買入))<0.95;
    賣出是止損止盈,當盈利達到10% 或 虧損-5%時,條件滿足。

    Q5:請教 幫忙設計一個指標 【通達信 設計一個止損點】 有思路。

    設置個止損點這么費勁,你真有閑心

    Q6:通達信止損止盈代碼

    通達信止損止盈這要看具體的條件才能按條件編寫公式不是直接就有代碼拿來可以使用。

    少妇人妻在线无码天堂视频网,亚洲日韩精品一区二区三区,成都4视频在线观看,国色天香一卡二卡三卡四卡视频